Organiza tus páginas con colecciones
Guarda y categoriza el contenido según tus preferencias.
Problema
¿Cómo puedes desaprovisionar un dispositivo ChromeOS?
Entorno
ChromeOS
Solución
Ve a Dispositivos > Chrome > Dispositivos.
Localiza el número de serie del dispositivo.
Haz clic en el número de serie y aparecerá un menú a la izquierda.
Haz clic en Desaprovisionar.
Especifica si los dispositivos restablecen la configuración de fábrica de forma automática. Elige una opción:
Sí, restablecer la configuración de fábrica para quitar todos los datos, incluidos los perfiles de usuario, las políticas de dispositivo y los datos de inscripción
No, conservar los datos y los perfiles de usuario existentes.
Causa
Se deben desaprovisionar los dispositivos para reemplazarlos o si ya no son necesarios.
[[["Fácil de comprender","easyToUnderstand","thumb-up"],["Resolvió mi problema","solvedMyProblem","thumb-up"],["Otro","otherUp","thumb-up"]],[["Falta la información que necesito","missingTheInformationINeed","thumb-down"],["Muy complicado o demasiados pasos","tooComplicatedTooManySteps","thumb-down"],["Desactualizado","outOfDate","thumb-down"],["Problema de traducción","translationIssue","thumb-down"],["Problema con las muestras o los códigos","samplesCodeIssue","thumb-down"],["Otro","otherDown","thumb-down"]],["Última actualización: 2024-03-27 (UTC)"],[],[]]