自動応答を編集する方法
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
追加されたユーザーを変更するために自動応答をどのように編集するか。
環境
解決策
- 管理コンソールにアクセスします。
- メニュー > [アプリ] > [Google Workspace] > [Google Voice] に移動します。
- [自動応答] をクリックします。
- 編集する自動応答を選択します。
- 必要な変更を行います。
- 変更内容を適用するには、自動応答を公開してください。
原因
自動応答を手動で更新して公開する必要がある。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2023-12-01 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2023-12-01 UTC。"],[],[]]