Manca il PIN di assistenza per contattare l'assistenza telefonica
Mantieni tutto organizzato con le raccolte
Salva e classifica i contenuti in base alle tue preferenze.
Problema
Quando provi ad accedere all'Assistente automatico per ricevere un PIN di assistenza per contattare l'assistenza telefonica, l'opzione non è presente e mostra solo chat o email.
Ambiente
Assistente automatico
Soluzione
L'assistenza telefonica è stata rimossa come canale di assistenza. Ogni volta che hai bisogno di contattare l'assistenza, puoi farlo tramite l'Assistente automatico nella Console di amministrazione e selezionare l'opzione di chat o email.
Causa
L'assistenza telefonica è stata rimossa come canale di assistenza per gli account Google Workspace a partire da gennaio 2022.
[[["Facile da capire","easyToUnderstand","thumb-up"],["Il problema è stato risolto","solvedMyProblem","thumb-up"],["Altra","otherUp","thumb-up"]],[["Mancano le informazioni di cui ho bisogno","missingTheInformationINeed","thumb-down"],["Troppo complicato/troppi passaggi","tooComplicatedTooManySteps","thumb-down"],["Obsoleti","outOfDate","thumb-down"],["Problema di traduzione","translationIssue","thumb-down"],["Problema relativo a esempi/codice","samplesCodeIssue","thumb-down"],["Altra","otherDown","thumb-down"]],["Ultimo aggiornamento 2024-11-07 UTC."],[],[]]