A geração do PIN de suporte para entrar em contato com o suporte por telefone está ausente
Mantenha tudo organizado com as coleções
Salve e categorize o conteúdo com base nas suas preferências.
Problema
Ao tentar acessar o Assistente para receber um PIN de suporte e entrar em contato com o suporte por telefone, a opção não aparece e mostra apenas chat ou e-mail.
Ambiente
Assistente de ajuda
Solução
O suporte por telefone foi removido como canal de suporte. Sempre que precisar entrar em contato com o suporte, use o Assistente de Ajuda no Admin Console e selecione a opção de chat ou e-mail.
Causa
O suporte por telefone foi removido como canal de suporte para contas do Google Workspace em janeiro de 2022.
[[["Fácil de entender","easyToUnderstand","thumb-up"],["Meu problema foi resolvido","solvedMyProblem","thumb-up"],["Outro","otherUp","thumb-up"]],[["Não contém as informações de que eu preciso","missingTheInformationINeed","thumb-down"],["Muito complicado / etapas demais","tooComplicatedTooManySteps","thumb-down"],["Desatualizado","outOfDate","thumb-down"],["Problema na tradução","translationIssue","thumb-down"],["Problema com as amostras / o código","samplesCodeIssue","thumb-down"],["Outro","otherDown","thumb-down"]],["Última atualização 2024-11-07 UTC."],[],[]]