Thiếu mã PIN hỗ trợ để liên hệ với nhóm hỗ trợ qua điện thoại
Sử dụng bộ sưu tập để sắp xếp ngăn nắp các trang
Lưu và phân loại nội dung dựa trên lựa chọn ưu tiên của bạn.
Vấn đề
Khi cố gắng truy cập vào Trợ lý trợ giúp để nhận mã PIN hỗ trợ nhằm liên hệ với nhóm hỗ trợ qua điện thoại, bạn sẽ không thấy lựa chọn này mà chỉ thấy lựa chọn trò chuyện hoặc gửi email.
Môi trường
Trợ lý trợ giúp
Giải pháp
Chúng tôi đã xoá kênh hỗ trợ qua điện thoại. Bất cứ khi nào cần liên hệ với nhóm hỗ trợ của chúng tôi, bạn có thể thực hiện việc này thông qua Trợ lý trợ giúp trong Bảng điều khiển dành cho quản trị viên rồi chọn cách thức trò chuyện hoặc gửi email.
Nguyên nhân
Kể từ tháng 1 năm 2022, chúng tôi đã ngừng cung cấp dịch vụ hỗ trợ qua điện thoại cho tài khoản Google Workspace.
[[["Dễ hiểu","easyToUnderstand","thumb-up"],["Giúp tôi giải quyết được vấn đề","solvedMyProblem","thumb-up"],["Khác","otherUp","thumb-up"]],[["Thiếu thông tin tôi cần","missingTheInformationINeed","thumb-down"],["Quá phức tạp/quá nhiều bước","tooComplicatedTooManySteps","thumb-down"],["Đã lỗi thời","outOfDate","thumb-down"],["Vấn đề về bản dịch","translationIssue","thumb-down"],["Vấn đề về mẫu/mã","samplesCodeIssue","thumb-down"],["Khác","otherDown","thumb-down"]],["Cập nhật lần gần đây nhất: 2024-11-07 UTC."],[],[]]