Thiếu mã PIN hỗ trợ để liên hệ với nhóm hỗ trợ qua điện thoại

Vấn đề

Khi cố gắng truy cập vào Trợ lý trợ giúp để nhận mã PIN hỗ trợ nhằm liên hệ với nhóm hỗ trợ qua điện thoại, bạn sẽ không thấy lựa chọn này mà chỉ thấy lựa chọn trò chuyện hoặc gửi email. 

Môi trường

  • Trợ lý trợ giúp

Giải pháp

Chúng tôi đã xoá kênh hỗ trợ qua điện thoại. Bất cứ khi nào cần liên hệ với nhóm hỗ trợ của chúng tôi, bạn có thể thực hiện việc này thông qua Trợ lý trợ giúp trong Bảng điều khiển dành cho quản trị viên rồi chọn cách thức trò chuyện hoặc gửi email.

Nguyên nhân

Kể từ tháng 1 năm 2022, chúng tôi đã ngừng cung cấp dịch vụ hỗ trợ qua điện thoại cho tài khoản Google Workspace.