Cómo obtener un informe sobre los mensajes que los usuarios marcaron como spam

Problema

¿Cómo puedes obtener un informe en la Consola del administrador cuando los usuarios abren un correo electrónico de forma manual y lo marcan como spam?

Entorno

  • Gmail
  • Consola del administrador

Solución

  1. Accede a la Consola del administrador.
  2. Coloca el cursor del mouse a la izquierda y, luego, haz clic en Seguridad > Centro de seguridad > Herramienta de investigación.
  3. En Fuente de datos, elige Eventos de registro de Gmail.
  4. En Atributo,haz clic en Agregar condición y elige Clasificación de spam. En la tercera columna después de Es, elige Spam.
  5. Una vez más, en Atributo, haz clic en Agregar condición y elige Evento. En la tercera columna después de Es, elige Clasificación de spam del usuario.
  6. Haz clic en Buscar para que se muestren en el informe todos los mensajes que los usuarios marcaron manualmente como spam. Si es necesario, puedes exportarlos haciendo clic en Exportar todo.

Nota: Para usar la herramienta de investigación, debes tener Enterprise Plus (recomendado) o Enterprise Standard. Consulta Comparar ediciones de Enterprise para obtener más información.
 

Causa

Genera un informe de spam. Se necesita una herramienta de investigación.