ユーザーによって迷惑メールに分類されたメールのレポートを取得する方法
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必要に応じて、コンテンツの保存と分類を行います。
問題
ユーザーがメールを手動で開いてスパムとしてマークしたときに、管理コンソールでレポートを取得する方法。
環境
解決策
- 管理コンソールにログインします。
- 左側にマウスを移動し、[セキュリティ] > [セキュリティ センター] > [調査ツール] をクリックします。
- [データソース] で [Gmail のログイベント] を選択します。
- [属性] で [条件を追加] をクリックし、[スパム分類] を選択します。3 番目の列の [次である] の後に [スパム] を選択します。
- もう一度 [属性] で [条件を追加] をクリックし、[イベント] を選択します。3 番目の列の [次の場合] で [ユーザー スパムの分類] を選択します。
- [検索] をクリックすると、ユーザーが手動でスパムとして報告したすべてのメッセージがレポートに表示されます。必要に応じて、[すべてエクスポート] をクリックしてエクスポートできます。
注: 調査ツールを使用するには、Enterprise Plus(推奨)または Enterprise Standard が必要です。詳細については、Enterprise エディションを比較するをご覧ください。
原因
迷惑メール報告を生成します。調査ツールが必要です。
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最終更新日 2024-12-21 UTC。
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