Problema
Os e-mails recebidos para sua organização estão na quarentena de administrador, mas você não sabe como removê-los.
Ambiente
- Admin Console
Solução
Após configurar e definir políticas para uma quarentena, você pode ver e gerenciar mensagens nela.
Para abrir a quarentena de administrador:
- Faça login no Admin Console.
- Acesse Apps> Google Workspace> Gmail> Gerenciar quarentenas.
- Clique em Acessar a Quarentena de administrador para ver todas as quarentenas.
Causa
Você precisa permitir ou rejeitar as mensagens armazenadas na quarentena de administrador.