วิธีจัดการข้อความที่ถูกกักบริเวณ
จัดทุกอย่างให้เป็นระเบียบอยู่เสมอด้วยคอลเล็กชัน
บันทึกและจัดหมวดหมู่เนื้อหาตามค่ากำหนดของคุณ
ปัญหา
อีเมลขาเข้าขององค์กรจะอยู่ในเขตกักเก็บของผู้ดูแลระบบ แต่ไม่ทราบว่าจะนำอีเมลนั้นออกได้อย่างไร
สภาพแวดล้อม
โซลูชัน
หลังจากตั้งค่าและกำหนดนโยบายสำหรับเขตกักบริเวณแล้ว คุณจะดูและจัดการข้อความในเขตกักบริเวณได้
วิธีเปิดเขตกักบริเวณของผู้ดูแลระบบ
- ลงชื่อเข้าใช้คอนโซลผู้ดูแลระบบ
- ไปที่แอป > Google Workspace > Gmail > จัดการเขตกักเก็บ
- คลิกไปที่เขตกักเก็บของผู้ดูแลระบบ เพื่อแสดงเขตกักบริเวณทั้งหมด
สาเหตุ
คุณต้องอนุญาตหรือปฏิเสธข้อความที่จัดเก็บไว้ในเขตกักเก็บของผู้ดูแลระบบ
เนื้อหาของหน้าเว็บนี้ได้รับอนุญาตภายใต้ใบอนุญาตที่ต้องระบุที่มาของครีเอทีฟคอมมอนส์ 4.0 และตัวอย่างโค้ดได้รับอนุญาตภายใต้ใบอนุญาต Apache 2.0 เว้นแต่จะระบุไว้เป็นอย่างอื่น โปรดดูรายละเอียดที่นโยบายเว็บไซต์ Google Developers Java เป็นเครื่องหมายการค้าจดทะเบียนของ Oracle และ/หรือบริษัทในเครือ
อัปเดตล่าสุด 2023-12-01 UTC
[[["เข้าใจง่าย","easyToUnderstand","thumb-up"],["แก้ปัญหาของฉันได้","solvedMyProblem","thumb-up"],["อื่นๆ","otherUp","thumb-up"]],[["ไม่มีข้อมูลที่ฉันต้องการ","missingTheInformationINeed","thumb-down"],["ซับซ้อนเกินไป/มีหลายขั้นตอนมากเกินไป","tooComplicatedTooManySteps","thumb-down"],["ล้าสมัย","outOfDate","thumb-down"],["ปัญหาเกี่ยวกับการแปล","translationIssue","thumb-down"],["ตัวอย่าง/ปัญหาเกี่ยวกับโค้ด","samplesCodeIssue","thumb-down"],["อื่นๆ","otherDown","thumb-down"]],["อัปเดตล่าสุด 2023-12-01 UTC"],[],[]]