メール内の機密情報を保護する方法

問題

ユーザーのメール受信者がメッセージや添付ファイルを転送、コピー、印刷、ダウンロードしたり、機密情報の漏洩を防止したりしたくない。

環境

  • 管理コンソール
  • ウェブ版 Gmail

解決策

ドメイン全体または特定の組織部門に対して Gmail 情報保護モードを有効または無効にします。

Gmail 情報保護モードを組織全体に対して有効にする
  1. 管理コンソールにログインします。
  2. メニュー > [アプリ] > [Google Workspace] > [Gmail] > [ユーザー設定] に移動します。
    • アクセスするには Gmail の設定の管理者権限が必要です。
  3. [情報保護モード] までスクロールします。
  4. [情報保護モードを有効にする ] チェックボックスをオンにします。 
  5. [保存] をクリックします。
特定の組織部門に対して Gmail 情報保護モードを有効にする
  1. 管理コンソールにログインします。
  2. メニュー > [アプリ] > [Google Workspace] > [Gmail] > [ユーザー設定] に移動します。
    • アクセスするには Gmail の設定の管理者権限が必要です。
  3. 左側で組織部門を選択します。
  4. [情報保護モード] までスクロールします。
  5. [情報保護モードを有効にする ] チェックボックスをオンにします。
  6. [保存] をクリックします。
  7. 変更には最長で 24 時間ほどかかることがあるが、通常はこれより短い時間で完了する

情報保護モードのメールを送信する方法
  1. パソコンで Gmail にアクセスします。
  2. [作成] をクリックします。
  3. ウィンドウの右下にある南京錠アイコンをクリックして、[情報保護モード] をオンにします。
    • ヒント: メールで情報保護モードがすでに有効になっている場合は、メールの下部にある [編集] をクリックします。
  4. 有効期限とパスコードを設定します。これらの設定は、メールのテキストと添付ファイルの両方に適用されます。 
    • [SMS パスコードを使用しない] を選択すると、Gmail アプリを使用している受信者は、直接メールを開くことができます。Gmail を使用していない受信者には、メールでパスコードが送信されます。
    • [SMS パスコード] を選択した場合、受信者にはテキスト メッセージでパスコードが送信されます。自分の電話番号ではなく、受信者の電話番号を入力したことを確認してください。
  5. [保存] をクリックします。

原因

管理コンソールで、Gmail の情報保護モードがまだ有効になっていない。また、ユーザーは Gmail のメール作成ウィンドウに情報保護モードの切り替えボタンがある場所にも気づいていません。