วิธีเปิดใช้อุปกรณ์ ChromeOS อีกครั้ง

ปัญหา

คุณจะต้องเปิดใช้อีกครั้งหรือค้นหาอุปกรณ์ที่สูญหาย

สภาพแวดล้อม

  • ChromeOS

โซลูชัน

  1. โปรดตรวจสอบว่าคุณมีการอัปเกรดเหลือสำหรับผู้ใช้ก่อนจะลงทะเบียนอุปกรณ์อีกครั้ง
  2. หากไม่ได้เปลี่ยนอุปกรณ์กลับไปเป็นการตั้งค่าเริ่มต้นในระหว่างการยกเลิกการจัดสรร ให้ล้างข้อมูลในอุปกรณ์
  3. ลงทะเบียนอุปกรณ์ด้วยตนเอง

สาเหตุ

หากได้รับอุปกรณ์ที่ซ่อมแล้วกลับคืนมาหรือยกเลิกการลงทะเบียนอุปกรณ์โดยไม่ตั้งใจ คุณสามารถลงทะเบียนอุปกรณ์นั้นอีกครั้งให้กับผู้ใช้อื่นที่มีสิทธิ์ได้