Problem
Urządzenie zostało wyrejestrowane i musisz je ponownie zarejestrować w domenie.
Środowisko
- Urządzenia z Google Meet
Rozwiązanie
Zanim będzie można ponownie zarejestrować urządzenie, musisz wyczyścić jego pamięć.
Wyrejestrowywanie urządzenia i ustawianie jego stanu na „Oczekujące”
- w konsoli administracyjnej,
- Kliknij Urządzenia > Sprzęt do Google Meet > Urządzenia.
- Wybierz opcję:
- Aby filtrować urządzenia według jednostek organizacyjnych lub innych kryteriów, zobacz Wybieranie urządzeń według jednostki organizacyjnej.
- Aby wybrać urządzenia z listy, zaznacz pole obok każdego z nich.
- W lewym górnym rogu kliknij Wyrejestruj.
- Potwierdź, że chcesz wyrejestrować urządzenie.
- Zanim ponownie zarejestrujesz wyrejestrowane urządzenie, sprawdź, czy ma ono stan Oczekujące.
- w konsoli administracyjnej,
- Urządzenia > Sprzęt do Google Meet > Urządzenia.
- Jeśli urządzenie jest wyrejestrowane, wybierz je, a potem kliknij Ustaw jako oczekujące.
- Potwierdź, że urządzenie ma stan Oczekujące.
Ponowne rejestrowanie sprzętu do Google Meet
Aby ponownie zarejestrować urządzenie Chromebox, Chromebase lub sprzęt do Google Meet:- Włącz urządzenie.
- Podłącz klawiaturę do urządzenia.
- Korzystając z narzędzia do przywracania systemu Meet, usuń i ponownie zainstaluj system operacyjny Chrome, w którym chcesz używać Google Meet.
- Wykonaj czynności wymagane do zarejestrowania urządzenia.
Przyczyna
Urządzenie zostało wyrejestrowane.