以前のキャッチオール ルーティング ルールを削除する方法
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
意図しない配信の問題を引き起こす以前のキャッチオール アドレス ルーティング ルールを削除する方法。
環境
解決策
- 管理コンソールにアクセスします。
- [アプリ] > [Google Workspace] > [Gmail] にアクセスします。
- [ルーティング] > [メール ルーティング] に移動し、[消去] をクリックします。
注: 管理コンソールで行った変更が反映され、有効になるまでに 24 時間ほどかかることがあります。
原因
サポートが終了した以前のルーティング ルールが原因で、配信の問題が発生します。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2023-12-01 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2023-12-01 UTC。"],[],[]]