以前のキャッチオール ルーティング ルールを削除する方法

問題

意図しない配信の問題を引き起こす以前のキャッチオール アドレス ルーティング ルールを削除する方法。

環境

  • 管理コンソール
  • Gmail
  • ルーティング

解決策

  1. 管理コンソールにアクセスします。
  2. [アプリ] > [Google Workspace] > [Gmail] にアクセスします。
  3. [ルーティング] > [メール ルーティング] に移動し、[消去] をクリックします。
注: 管理コンソールで行った変更が反映され、有効になるまでに 24 時間ほどかかることがあります。

原因

サポートが終了した以前のルーティング ルールが原因で、配信の問題が発生します。