Nutzer wiederherstellen oder aktivieren

Problem

Wie können Sie einen Nutzer wiederherstellen oder aktivieren?

Umgebung

  • Admin-Konsole

Lösung

  1. Melden Sie sich in der Admin-Konsole an.
  2. Gehen Sie zu Nutzer.
  3. Klicken Sie auf den Namen des gesperrten Nutzers (nicht auf das Kästchen daneben).
  4. Klicken Sie auf Wieder aktivieren.
  5. Klicken Sie im Pop-up-Fenster noch einmal auf Wieder aktivieren .

Ursache

Ein Administrator hat einen Nutzer manuell gesperrt.