E-Mails weiterleiten, die an gesperrte Nutzer gesendet wurden

Problem

Ein Nutzer in Ihrer Organisation wurde jedoch gesperrt. Sie möchten alle an den gesperrten Nutzer gesendeten E-Mails an ein anderes Konto weiterleiten.

Umgebung

  • Gmail Delivery

Lösung

Richten Sie eine Standardrichtlinie für die Weiterleitung ein, damit E-Mails, die an einen gesperrten Nutzer gesendet werden, an ein anderes Konto weitergeleitet werden: <ph type="x-smartling-placeholder">
    </ph>
  1. Melden Sie sich in der Admin-Konsole an.
  2. Gehen Sie zu Menü > Apps > Google Workspace > Gmail > Standardrouting:
  3. Klicken Sie auf Konfigurieren oder Weitere Regel hinzufügen.
  4. Wählen Sie unter Envelope-Empfänger angeben zur Übereinstimmung mit die Option Einzelner Empfänger aus.
  5. Geben Sie die E-Mail-Adresse des gesperrten Nutzers ein.
  6. Scrollen Sie nach unten zu Envelope-Empfänger und klicken Sie das Kästchen neben Envelope-Empfänger ändern an.
  7. Wählen Sie Empfänger ersetzen  aus und geben Sie die E-Mail-Adresse des Nutzers ein, der die E-Mails erhalten soll.
  8. Wählen Sie Diese Aktion bei erkannten und nicht erkannten Adressen ausführen aus.
  9. Klicken Sie auf Speichern.

Ursache

Wenn ein Nutzer gesperrt wird, werden an das Konto gesendete E-Mails abgelehnt.