Cara mengarahkan email yang dikirim ke pengguna yang ditangguhkan

Masalah

Namun, pengguna di organisasi Anda telah ditangguhkan; Anda ingin mengarahkan semua email yang dikirim ke pengguna yang ditangguhkan ke akun lain.

Lingkungan

  • Pengiriman Gmail

Solusi

Siapkan kebijakan pemilihan rute default untuk mengarahkan email yang dikirim kepada pengguna yang ditangguhkan ke akun lain:
  1. Login ke konsol Admin.
  2. Buka Menu > Aplikasi > Google Workspace > Gmail > Pemilihan rute default.
  3. Klik Konfigurasi atau Tambahkan aturan lain.
  4. Pada Tentukan penerima amplop yang akan dicocokkan, pilih Satu penerima.
  5. Masukkan alamat email pengguna yang ditangguhkan.
  6. Scroll ke bawah ke bagian Alamat pengiriman, lalu centang kotak di samping Ubah penerima amplop.
  7. Pilih Ganti penerima , lalu masukkan alamat email pengguna yang akan menerima email.
  8. Pilih Lakukan tindakan ini pada alamat yang tidak dan dikenali.
  9. Klik Simpan.

Penyebab

Jika pengguna ditangguhkan, email yang dikirim ke akun tersebut akan ditolak.