Masalah
Namun, pengguna di organisasi Anda telah ditangguhkan; Anda ingin mengarahkan semua email yang
dikirim ke pengguna yang ditangguhkan ke akun lain.
Lingkungan
- Pengiriman Gmail
Solusi
Siapkan kebijakan pemilihan rute default untuk mengarahkan email yang dikirim kepada pengguna yang ditangguhkan ke akun lain:
- Login ke konsol Admin.
- Buka Menu > Aplikasi > Google Workspace > Gmail > Pemilihan rute default.
- Klik Konfigurasi atau Tambahkan aturan lain.
- Pada Tentukan penerima amplop yang akan dicocokkan, pilih Satu penerima.
- Masukkan alamat email pengguna yang ditangguhkan.
- Scroll ke bawah ke bagian Alamat pengiriman, lalu centang kotak di samping Ubah penerima amplop.
- Pilih Ganti penerima , lalu masukkan alamat email pengguna yang akan menerima email.
- Pilih Lakukan tindakan ini pada alamat yang tidak dan dikenali.
- Klik Simpan.
Penyebab
Jika pengguna ditangguhkan, email yang dikirim ke akun tersebut akan ditolak.