Come indirizzare le email inviate a un utente sospeso

Problema

Un utente della tua organizzazione è stato sospeso. vuoi indirizzare tutte le email inviate all'utente sospeso a un altro account.

Ambiente

  • Gmail Delivery

Soluzione

Configura un criterio di routing predefinito per indirizzare le email inviate a un utente sospeso a un altro account:
  1. Accedi alla Console di amministrazione.
  2. Vai a Menu > App > Google Workspace > Gmail  > Routing predefinito.
  3. Fai clic su Configura o Aggiungi un'altra regola.
  4. In Specifica i destinatari della busta corrispondenti seleziona Singolo destinatario.
  5. Inserisci l'indirizzo email dell'utente sospeso.
  6. Scorri verso il basso fino a Destinatario busta e seleziona la casella accanto a Cambia il destinatario della busta.
  7. Seleziona Sostituisci destinatario  e inserisci l'indirizzo email dell'utente che riceverà le email.
  8. Seleziona Esegui questa azione su indirizzi non riconosciuti e riconosciuti.
  9. Fai clic su Salva.

Causa

Quando un utente viene sospeso, le email inviate all'account vengono rifiutate.