Problema
Un utente della tua organizzazione è stato sospeso. vuoi indirizzare tutte le email inviate all'utente sospeso a un altro account.
Ambiente
- Gmail Delivery
Soluzione
Configura un criterio di routing predefinito per indirizzare le email inviate a un utente sospeso a un altro account:
- Accedi alla Console di amministrazione.
- Vai a Menu > App > Google Workspace > Gmail > Routing predefinito.
- Fai clic su Configura o Aggiungi un'altra regola.
- In Specifica i destinatari della busta corrispondenti seleziona Singolo destinatario.
- Inserisci l'indirizzo email dell'utente sospeso.
- Scorri verso il basso fino a Destinatario busta e seleziona la casella accanto a Cambia il destinatario della busta.
- Seleziona Sostituisci destinatario e inserisci l'indirizzo email dell'utente che riceverà le email.
- Seleziona Esegui questa azione su indirizzi non riconosciuti e riconosciuti.
- Fai clic su Salva.
Causa
Quando un utente viene sospeso, le email inviate all'account vengono rifiutate.