Cara menyiapkan kebijakan Persyaratan sandi

Masalah

Anda mengalami masalah saat mengakses akun Workspace Anda di perangkat seluler iOS dan Android. Biasanya, Anda akan menerima pesan yang menyatakan Tindakan diperlukan atau Anda harus mengonfigurasi pin

Lingkungan

  • Pengelolaan Perangkat Seluler
  • iOS
  • Android

Solusi

Anda harus Mengonfigurasi kunci layar aman (Face ID tidak aman) dengan lebih dari 4 digit.

Solusi:
Nonaktifkan kebijakan, dengan mengikuti langkah-langkah berikut:
  1. Buka konsol Admin.
  2. Buka Perangkat > Seluler & endpoint > Setelan > Setelan universal.
  3. Klik Umum lalu pilih Persyaratan sandi.
  4. Hapus centang setelan Wajibkan pengguna untuk menyetel sandi lalu simpan perubahannya.

Penyebab

Pelanggan tidak menyiapkan kunci layar yang memenuhi persyaratan sandi yang dikonfigurasi di kebijakan.