Problème
Vous remarquez que votre Appareil s'exécute en mode Kiosque par inadvertance.
Environnement
- Appareil ChromeOS
- Kiosque
Solution
Vérifiez que l'unité organisationnelle à laquelle appartient l'appareil ne dispose d'aucune application kiosque déployée en procédant comme suit :
- Accédez à la console d'administration.
- Sélectionnez Appareils > Chrome > Applications et extensions > Kiosques.
- Sélectionnez l'UO à laquelle appartient l'appareil.
- Assurez-vous que l'option Lancer automatiquement l'application est définie sur Aucune.
Cause
L'appareil a déjà été configuré pour fonctionner en mode Kiosque.