Problema
Noti che il Dispositivo è in esecuzione in modalità kiosk per errore.
Ambiente
- Dispositivo ChromeOS
- Chiosco
Soluzione
Devi verificare che l'unità organizzativa a cui appartiene il dispositivo non abbia app kiosk inviate tramite push seguendo questi passaggi:
- Vai alla Console di amministrazione.
- Seleziona Dispositivi > Chrome > App ed estensioni > Kiosk.
- Seleziona la UO a cui appartiene il dispositivo.
- Assicurati che l'opzione Avvio automatico app sia impostata su Nessuna.
Causa
Il dispositivo è stato configurato in precedenza per funzionare in modalità kiosk.