Problem
Zauważasz, że Twoje urządzenie nieumyślnie działa w trybie kiosku.
Środowisko
- Urządzenie z ChromeOS
- Kiosk
Rozwiązanie
Musisz się upewnić, że w jednostce organizacyjnej, do której należy urządzenie, nie ma żadnych przekazanych aplikacji kiosku. W tym celu wykonaj te czynności:
- Otwórz konsolę administracyjną.
- Wybierz Urządzenia > Chrome > Aplikacje i rozszerzenia > Kioski.
- Wybierz jednostkę organizacyjną, do której należy urządzenie.
- Ustaw Automatyczne uruchamianie aplikacji na Brak.
Przyczyna
Urządzenie zostało wcześniej skonfigurowane do pracy w trybie kiosku.