Problem
Beim Versuch, eine Vorlage hochzuladen, wird die Schaltfläche Vorlage senden nicht angezeigt.
Umgebung
- Google Docs
Lösung
Prüfen Sie, ob es in Ihrer Version möglich ist, benutzerdefinierte Drive-Vorlagen für Nutzer zu aktivieren oder zu deaktivieren. Andernfalls müssen Sie ein Upgrade Ihrer Version ausführen. Wenn Ihre Version diese Option unterstützt, müssen Sie sie möglicherweise aktivieren.
- Gehen Sie zur Admin-Konsole .
- Gehen Sie zu Menü „Apps“ > Google Workspace > Drive und Docs > Vorlagen.
- Klicken Sie auf Einstellungen für die Vorlagengalerie und dann auf das Kästchen Benutzerdefinierte Vorlagen für Ihre Organisation aktivieren.
- Klicken Sie auf Speichern.
Ursache
Die aktuelle Version unterstützt keine benutzerdefinierten Vorlagen oder die Option ist für die Nutzer in der Organisation deaktiviert.