Problema
Cuando intentas subir una plantilla, no ves el botón Enviar plantilla.
Entorno
- Documentos de Google
Solución
Verifica si tu edición permite activar o desactivar las plantillas de unidades personalizadas para los usuarios. De lo contrario, deberás actualizar tu edición. Si tu edición admite esa opción, es posible que debas activarla.
- Ve a la Consola del administrador de Google .
- Ve a Menú de apps > Google Workspace > Drive y documentos > Plantillas.
- Haz clic en Configuración de la Galería de plantillas y, luego, marca la casilla Habilitar plantillas personalizadas para tu organización.
- Haz clic en Guardar.
Causa
La edición actual no admite plantillas personalizadas o la opción está desactivada para los usuarios de la organización.