Problème
Lorsque vous essayez d'importer un modèle, le bouton Envoyer le modèle ne s'affiche pas.
Environnement
- Google Docs
Solution
Vérifiez si votre édition permet d'activer ou de désactiver les modèles Drive personnalisés pour les utilisateurs. Si ce n'est pas le cas, vous devez passer à une édition supérieure. Si votre édition le permet, vous devrez peut-être l'activer.
- Accédez à la console d'administration Google.
- Accédez à Applications du menu > Google Workspace > Drive et Docs > Modèles.
- Cliquez sur Paramètres de la galerie de modèles, puis cochez la case Activer les modèles personnalisés pour votre organisation.
- Cliquez sur Enregistrer.
Cause
L'édition actuelle n'est pas compatible avec les modèles personnalisés, ou l'option est désactivée pour les utilisateurs de l'organisation.