Freigegebene Dateien in Drive for Desktop synchronisieren
Mit Sammlungen den Überblick behalten
Sie können Inhalte basierend auf Ihren Einstellungen speichern und kategorisieren.
Problem
Dateien, die Für mich freigegeben werden, können nicht synchronisiert werden, wenn Sie Drive for Desktop verwenden.
Umgebung
Drive for Desktop
Windows
Mac
Lösung
Rufen Sie in Google Drive die Option Für mich freigegeben auf.
Klicken Sie mit der rechten Maustaste auf die gewünschte Datei bzw. den gewünschten Ordner und wählen Sie Verknüpfung an Drive senden aus.
Wählen Sie aus, wohin Sie die Verknüpfung senden möchten (Meine Ablage oder eine geteilte Ablage), und klicken Sie auf Verknüpfung hinzufügen. Dadurch können Dateien mit Drive for Desktop synchronisiert werden.
Ursache
Für mich freigegeben wird nicht über Drive for Desktop synchronisiert.
[[["Leicht verständlich","easyToUnderstand","thumb-up"],["Mein Problem wurde gelöst","solvedMyProblem","thumb-up"],["Sonstiges","otherUp","thumb-up"]],[["Benötigte Informationen nicht gefunden","missingTheInformationINeed","thumb-down"],["Zu umständlich/zu viele Schritte","tooComplicatedTooManySteps","thumb-down"],["Nicht mehr aktuell","outOfDate","thumb-down"],["Problem mit der Übersetzung","translationIssue","thumb-down"],["Problem mit Beispielen/Code","samplesCodeIssue","thumb-down"],["Sonstiges","otherDown","thumb-down"]],["Zuletzt aktualisiert: 2024-04-29 (UTC)."],[],[]]