문제
소유권 이전 옵션은 동일한 도메인의 사용자만 사용할 수 있는 절차이므로 사용할 수 없습니다.
환경
- Google Drive
해결 방법
Gmail 계정에서 원하는 파일을 다운로드한 다음 Google Workspace 계정 사용자 인증 정보를 사용하여 파일을 업로드해야 합니다.
해결 방법
해결 방법
- Google Workspace 계정 사용자에게 공유 드라이브를 만들 수 있는 액세스 권한이 있는지 확인합니다.
- 공유 드라이브 만들기
- gmail.com 계정에 관리자로 액세스 권한을 부여한 다음 Gmail 계정에서 공유 드라이브로 파일을 이전합니다.
- 공유 드라이브의 파일을 Google Workspace 계정으로 이전합니다.
원인
소유권 이전은 동일한 도메인에 속한 사용자에게만 적용되는 프로세스입니다.