ปัญหาเกี่ยวกับ Android Sync
จัดทุกอย่างให้เป็นระเบียบอยู่เสมอด้วยคอลเล็กชัน
บันทึกและจัดหมวดหมู่เนื้อหาตามค่ากำหนดของคุณ
ปัญหา
คุณกำลังประสบปัญหากับอุปกรณ์ Android ในการซิงค์ในโดเมน
สภาพแวดล้อม
- อุปกรณ์ Android
- MDM ปิดอยู่
- การซิงค์ของ Android เปิดอยู่
โซลูชัน
- ลงชื่อเข้าใช้คอนโซลผู้ดูแลระบบ
- ไปที่อุปกรณ์ > อุปกรณ์เคลื่อนที่และปลายทาง > การตั้งค่า > การผสานรวมกับบุคคลที่สาม
- นำเครื่องหมายถูกออกจากช่อง
- บันทึกการเปลี่ยนแปลง
สาเหตุ
หากการผสานรวมกับบุคคลที่สามทำงานอยู่และไม่มีการกำหนดค่าหรือกำหนดค่า EMM ของบุคคลที่สามอย่างถูกต้อง การซิงค์จะล้มเหลวเพราะระบบไม่มีข้อมูลในการสื่อสารที่ปลายสายจะซิงค์
เนื้อหาของหน้าเว็บนี้ได้รับอนุญาตภายใต้ใบอนุญาตที่ต้องระบุที่มาของครีเอทีฟคอมมอนส์ 4.0 และตัวอย่างโค้ดได้รับอนุญาตภายใต้ใบอนุญาต Apache 2.0 เว้นแต่จะระบุไว้เป็นอย่างอื่น โปรดดูรายละเอียดที่นโยบายเว็บไซต์ Google Developers Java เป็นเครื่องหมายการค้าจดทะเบียนของ Oracle และ/หรือบริษัทในเครือ
อัปเดตล่าสุด 2023-12-01 UTC
[[["เข้าใจง่าย","easyToUnderstand","thumb-up"],["แก้ปัญหาของฉันได้","solvedMyProblem","thumb-up"],["อื่นๆ","otherUp","thumb-up"]],[["ไม่มีข้อมูลที่ฉันต้องการ","missingTheInformationINeed","thumb-down"],["ซับซ้อนเกินไป/มีหลายขั้นตอนมากเกินไป","tooComplicatedTooManySteps","thumb-down"],["ล้าสมัย","outOfDate","thumb-down"],["ปัญหาเกี่ยวกับการแปล","translationIssue","thumb-down"],["ตัวอย่าง/ปัญหาเกี่ยวกับโค้ด","samplesCodeIssue","thumb-down"],["อื่นๆ","otherDown","thumb-down"]],["อัปเดตล่าสุด 2023-12-01 UTC"],[],[]]