Eingeschränkte Speicherkapazität nach der Registrierung des ChromeOS-Geräts

Problem

Ihre Speicherkapazität ist nach der Registrierung eines Geräts begrenzt.

Umgebung

  • Verwaltetes ChromeOS
  • ChromeOS Flex-Gerät

Lösung

  1. Melden Sie sich in der Admin-Konsole an.
  2. Gehen Sie zu Menü > Geräte > Chrome > Einstellungen > Gerät.
  3. Ändern Sie die Richtlinie Nutzerdaten zu Lokale Daten nicht löschen.

Ursache

Die Richtlinie zu Nutzerdaten beschränkt die Speicherkapazität auf die Hälfte der RAM-Kapazität des Geräts.