Stockage limité après l'enregistrement de l'appareil ChromeOS

Problème

Votre capacité de stockage est limitée après l'enregistrement d'un appareil.

Environnement

  • Service ChromeOS géré
  • Appareil ChromeOS Flex

Solution

  1. Connectez-vous à la console d'administration.
  2. Accédez à Menu > Appareils > Chrome > Paramètres > Appareil.
  3. Définissez la règle Données utilisateur sur Ne pas effacer les données locales.

Cause

La règle concernant les données utilisateur limite la capacité de stockage à la moitié de la capacité RAM de l'appareil.