Archiviazione limitata dopo la registrazione del dispositivo ChromeOS

Problema

La capacità di archiviazione è limitata dopo la registrazione di un dispositivo.

Ambiente

  • ChromeOS gestito
  • Dispositivo ChromeOS Flex

Soluzione

  1. Accedi alla Console di amministrazione.
  2. Vai a Menu > Dispositivi > Chrome > Impostazioni > Dispositivo.
  3. Modifica il criterio Dati utente in Non cancellare i dati locali.

Causa

Il criterio relativo ai dati utente limiterà la capacità di archiviazione alla metà della capacità RAM del dispositivo.