Thiết bị được quản lý sẽ nâng cấp lên Android Device Policy
Sử dụng bộ sưu tập để sắp xếp ngăn nắp các trang
Lưu và phân loại nội dung dựa trên lựa chọn ưu tiên của bạn.
Vấn đề
Hồ sơ công việc của bạn đã ngừng đồng bộ hoá và bạn nhận được một trong các thông báo lỗi sau:
Người dùng có Hồ sơ công việc đột nhiên ngừng đồng bộ hoá
Không thể thêm hồ sơ công việc
Môi trường
Các thiết bị Android chạy trên phần mềm MDM (Quản lý thiết bị di động) nâng cao hiện đã có hồ sơ công việc.
Kiểm tra để chắc chắn rằng ứng dụng Device Policy đang được sử dụng. Nếu thiết bị sử dụng Google Apps Device Policy, bạn phải chuyển đổi sang ứng dụng Android Device Policy mới.
Giải pháp
Kiểm tra chế độ cài đặt nếu đơn vị tổ chức vẫn đang dùng phần mềm MDM nâng cao.
Nếu đang sử dụng Google Apps Device Policy , bạn phải chuyển đổi sang ứng dụng Android Device Policy mới.
Để chuyển sang Android Device Policy mới, hãy xoá Hồ sơ công việc hiện có và xoá ứng dụng Google Apps Device Policy.
Lưu ý: Nếu thiết bị được thêm làm thiết bị thuộc sở hữu của công ty hoặc người dùng chọn Chỉ làm việc khi thiết lập tài khoản trước đó, thì cần Đặt lại về trạng thái ban đầu để giải quyết vấn đề này
Nguyên nhân
Nếu bạn hiện có Hồ sơ công việc trong ứng dụng Google Apps Device Policy cũ nhưng hồ sơ đó không còn được hỗ trợ nữa, bạn phải chuyển đổi sang ứng dụng Android Device Policy mới.
[[["Dễ hiểu","easyToUnderstand","thumb-up"],["Giúp tôi giải quyết được vấn đề","solvedMyProblem","thumb-up"],["Khác","otherUp","thumb-up"]],[["Thiếu thông tin tôi cần","missingTheInformationINeed","thumb-down"],["Quá phức tạp/quá nhiều bước","tooComplicatedTooManySteps","thumb-down"],["Đã lỗi thời","outOfDate","thumb-down"],["Vấn đề về bản dịch","translationIssue","thumb-down"],["Vấn đề về mẫu/mã","samplesCodeIssue","thumb-down"],["Khác","otherDown","thumb-down"]],["Cập nhật lần gần đây nhất: 2024-04-29 UTC."],[],[]]