Migration aufgrund von Speicherplatz fehlgeschlagen

Problem

Wenn das Datum (Drive oder E-Mail) auf einen anderen Nutzer übertragen wird, weil kein Speicherplatz verfügbar ist, wird eine Fehlermeldung angezeigt. 

Umgebung

  • Admin-Konsole

Lösung

Der Zielnutzer muss entweder das alte freigeben oder löschen oder der Administrator muss das Konto upgraden, um genügend Speicherplatz für die Migration zu erhalten.

Ursache

Für den Zielnutzer gilt eine Speicherbeschränkung.