Problème
Une erreur s'affiche lorsque vous transférez la date (Drive ou e-mail) à un autre utilisateur, car aucun espace de stockage n'est disponible.
Environnement
- Console d'administration
Solution
L'utilisateur de destination devra libérer ou supprimer les anciens utilisateurs, ou l'administrateur devra mettre à niveau le compte pour obtenir suffisamment d'espace de stockage pour terminer la migration.
Cause
L'utilisateur de destination est limité en termes de stockage.