Migracja nie powiodła się z powodu miejsca na dane

Problem

Podczas przenoszenia daty (z Dysku lub e-maila) na innego użytkownika pojawia się błąd z powodu braku miejsca. 

Środowisko

  • Konsola administracyjna

Rozwiązanie

Użytkownik docelowy będzie musiał zwolnić lub usunąć stare pliki albo administrator musi uaktualnić konto, aby uzyskać wystarczającą ilość miejsca na zakończenie migracji.

Przyczyna

Użytkownik docelowy ma ograniczenie miejsca na dane.