Problem
Beim Aufrufen des Endpunkts werden für einen Nutzer mehrere Geräte angezeigt.
Umgebung
- Endpunkt
- Geräteverwaltung
- Admin-Konsole
Lösung
- Klicken Sie oben in der Geräteliste auf Filter hinzufügen.
- Wählen Sie Verwaltungstyp aus.
- Wählen Sie den gewünschten Typ aus.
- Optional: Wenn Sie sich Informationen zu einem bestimmten Gerät ansehen möchten, klicken Sie auf das Gerät.
Ursache
Dies kann passieren, wenn der Nutzer einen anderen (Chromium-basierten) Browser auf dem Gerät verwendet, z. B. Edge oder Brave.Unter macOS kann es auch sein, dass Chrome nicht auf die Seite Zugriffssteuerung des Secrets für den sicheren Speicher zur Endpunktprüfung zugreifen kann.