Aucune appli disponible sur le Play Store

Problème

Aucune application n'est disponible ou aucune application n'est disponible sur la plate-forme Google Play d'entreprise, quelles que soient les applications ajoutées.

Environnement

  • Appareils mobiles
  • Android
  • Gestion avancée

Solution

  1. Activer et autoriser l'application
  2. Ajoutez Android Management dans la section Facturation.

Cause

Android Management peut également limiter l'accès aux appareils mobiles sur le Play Store. Ajouter cette option peut donc résoudre le problème.