Brak aplikacji w Sklepie Play

Problem

W zarządzanym Sklepie Google Play nie ma żadnych aplikacji ani aplikacji, które zostały dodane.

Środowisko

  • Urządzenia mobilne
  • Android
  • Zarządzanie zaawansowane

Rozwiązanie

  1. Włącz aplikację i zezwól na nią.
  2. W sekcji Płatności dodaj Zarządzanie urządzeniami z Androidem.

Przyczyna

Zarządzanie urządzeniami z Androidem może też ograniczać dostęp do Sklepu Play na urządzeniach mobilnych, więc dodanie tej funkcji może rozwiązać problem.