Bestätigung in zwei Schritten kann für einen Nutzer nicht deaktiviert werden

Problem

Wenn Sie versuchen, die Bestätigung in zwei Schritten für einen Nutzer zu deaktivieren, ist die Option ausgegraut.

Umgebung

  • Weboberfläche der Admin-Konsole

Lösung

Verschieben Sie den Nutzer zuerst in eine Organisationseinheit, in der die Bestätigung in zwei Schritten nicht erzwungen wird. Gehen Sie anschließend so vor:
  1. Gehen Sie zur Admin-Konsole.
  2. Klicken Sie unter Nutzer auf den Namen des Nutzers (blaue Buchstaben).
  3. Klicken Sie rechts auf der Seite auf Sicherheit.
  4. Wählen Sie Bestätigung in zwei Schritten aus und deaktivieren Sie sie für den Nutzer.
Hinweis: Wenn ein Nutzer gesperrt ist, können Sie ihn nicht deaktivieren. Heben Sie in diesem Fall die Sperrung vorübergehend auf und aktivieren Sie die Bestätigung in zwei Schritten.

Ursache

Die Bestätigung in zwei Schritten wird in der Organisationseinheit des Nutzers erzwungen.