Bestätigung in zwei Schritten kann für einen Nutzer nicht deaktiviert werden

Problem

Wenn Sie versuchen, die Bestätigung in zwei Schritten für einen Nutzer zu deaktivieren, ist die Option ausgegraut.

Umgebung

  • Admin-Konsole

Lösung

  1. Verschieben Sie den Nutzer in eine Organisationseinheit, in der die Bestätigung in zwei Schritten nicht erzwungen wird.
  2. Melden Sie sich in der Admin-Konsole an.
  3. Klicken Sie unter Nutzer auf den Namen des Nutzers (blaue Buchstaben).
  4. Klicken Sie rechts auf Sicherheit.
  5. Wählen Sie Bestätigung in zwei Schritten aus und deaktivieren Sie sie für den Nutzer.
    • Hinweis: Wenn ein Nutzer gesperrt ist, können Sie ihn nicht deaktivieren. In diesem Fall heben Sie die Sperre vorübergehend auf und deaktivieren Sie die 2-Faktor-Authentifizierung.

Ursache

Die Bestätigung in zwei Schritten wird für die Organisationseinheit des Nutzers erzwungen.