Problem
Wenn Sie versuchen, die Bestätigung in zwei Schritten für einen Nutzer zu deaktivieren, ist die Option ausgegraut.
Umgebung
- Weboberfläche der Admin-Konsole
Lösung
Verschieben Sie den Nutzer zuerst in eine Organisationseinheit, in der die Bestätigung in zwei Schritten nicht erzwungen wird. Gehen Sie anschließend so vor:
- Gehen Sie zur Admin-Konsole.
- Klicken Sie unter Nutzer auf den Namen des Nutzers (blaue Buchstaben).
- Klicken Sie rechts auf der Seite auf Sicherheit.
- Wählen Sie Bestätigung in zwei Schritten aus und deaktivieren Sie sie für den Nutzer.
Ursache
Die Bestätigung in zwei Schritten wird in der Organisationseinheit des Nutzers erzwungen.