Nie można wyłączyć weryfikacji dwuetapowej na koncie użytkownika

Problem

Gdy próbujesz wyłączyć weryfikację dwuetapową dla użytkownika, ta opcja jest wyszarzona.

Środowisko

  • Konsola administracyjna

Rozwiązanie

  1. Przenieś użytkownika do jednostki organizacyjnej, w której weryfikacja dwuetapowa nie jest wymuszana.
  2. Zaloguj się w konsoli administracyjnej.
  3. W sekcji Użytkownicy kliknij nazwę użytkownika (niebieskie litery).
  4. Kliknij Bezpieczeństwo po prawej stronie opcji.
  5. Wybierz opcję Weryfikacja dwuetapowa i wyłącz ją dla użytkownika.
    • Uwaga: jeśli konto użytkownika jest zawieszone, nie można go wyłączyć. W takim przypadku tymczasowo cofnąć zawieszenie konta i wyłączyć weryfikację dwuetapową.

Przyczyna

Weryfikacja dwuetapowa jest wymuszana w jednostce organizacyjnej użytkownika.