Nie można wyłączyć weryfikacji dwuetapowej na koncie użytkownika

Problem

Gdy próbujesz wyłączyć weryfikację dwuetapową na koncie użytkownika, opcja ta jest wyszarzona.

Środowisko

  • Internetowy interfejs konsoli administracyjnej

Rozwiązanie

Najpierw przenieś użytkownika do jednostki organizacyjnej, w której weryfikacja dwuetapowa nie jest wymuszana. Następnie wykonaj te czynności:
  1. Otwórz konsolę administracyjną.
  2. W sekcji Użytkownicy kliknij nazwę użytkownika (niebieskie litery).
  3. Kliknij Zabezpieczenia w opcjach po prawej stronie.
  4. Wybierz Weryfikacja dwuetapowa i wyłącz ją na koncie użytkownika.
Uwaga: jeśli konto użytkownika jest zawieszone, nie możesz go wyłączyć. W takim przypadku tymczasowo znieś zawieszenie i wyłącz weryfikację dwuetapową.

Przyczyna

Weryfikacja dwuetapowa jest wymuszona w jednostce organizacyjnej użytkownika.