2 adımlı doğrulama kullanıcı için devre dışı bırakılamıyor

Sorun

2 adımlı doğrulamayı bir kullanıcı için devre dışı bırakmaya çalışırken bu seçenek devre dışı bırakılır.

Ortam

  • Yönetici konsolu

Çözüm

  1. Kullanıcıyı, 2 adımlı doğrulamanın zorunlu kılındığı bir kuruluş birimine taşıyın.
  2. Yönetici konsoluna giriş yapın.
  3. Kullanıcılar bölümünde, kullanıcının adını (mavi harfler) tıklayın.
  4. Sağ taraftaki seçeneklerdeki Güvenlik'i tıklayın.
  5. 2 Adımlı Doğrulama'yı seçin ve kullanıcı için devre dışı bırakın
    • Not: Askıya alınan bir kullanıcı varsa bu özelliği devre dışı bırakamazsınız. Bu durumda, askıya alma durumunu geçici olarak kaldırın ve 2 adımlı doğrulamayı etkinleştirin.

Neden

Kullanıcının kuruluş biriminde 2 Adımlı Doğrulama zorunlu kılınır.