E-mail d'hameçonnage non détecté

Problème

L'e-mail d'hameçonnage n'a pas été correctement détecté et a atteint votre boîte de réception.

Environnement

  • Console d'administration

Solution

Activez les paramètres de sécurité en procédant comme suit :
  1. Connectez-vous à la console d'administration.
  2. Accédez à Applications > Google Workspace > Gmail > Sécurité.
  3. Faites défiler la page vers le bas et cliquez sur Spoofing et authentification.
  4. Cochez la case des options disponibles (Protéger contre le spoofing de domaine par le biais d'e-mails entrants).
  5. Sélectionnez l'action Placer les e-mails dans le dossier de spam ou Placer en quarantaine.
  6. Enregistrez les modifications.

Cause

L'option sélectionnée dans les paramètres Sécurité était définie sur Laisser l'e-mail dans la boîte de réception et afficher l'avertissement.