Problème
L'e-mail d'hameçonnage n'a pas été correctement détecté et a atteint votre boîte de réception.
Environnement
- Console d'administration
Solution
Activez les paramètres de sécurité en procédant comme suit :
- Connectez-vous à la console d'administration.
- Accédez à Applications > Google Workspace > Gmail > Sécurité.
- Faites défiler la page vers le bas et cliquez sur Spoofing et authentification.
- Cochez la case des options disponibles (Protéger contre le spoofing de domaine par le biais d'e-mails entrants).
- Sélectionnez l'action Placer les e-mails dans le dossier de spam ou Placer en quarantaine.
- Enregistrez les modifications.
Cause
L'option sélectionnée dans les paramètres Sécurité était définie sur Laisser l'e-mail dans la boîte de réception et afficher l'avertissement.