استرداد إذن وصول المشرف باستخدام الاسترداد بمساعدة فريق الدعم

المشكلة

لا تتذكر اسم المستخدم أو كلمة المرور لاشتراكك في Google Workspace.

البيئة

  • وحدة تحكم المشرف
  • مجموعة أدوات وحدة تحكُّم المشرف في Google

الحل

  1. انتقِل إلى مجموعة أدوات وحدة تحكُّم المشرف في Google وأدخِل اسم النطاق الذي تستخدمه لحسابك.
    اسم النطاق هو الاسم الفريد الذي يظهر بعد العلامة @ في عنوان بريدك الإلكتروني. على سبيل المثال، إذا كان عنوان بريدك الإلكتروني هو alice@example.com، يكون اسم النطاق هو example.com.
  2. أدخِل عنوان بريد إلكتروني يمكننا التواصل معك من خلاله، ثم انقر على متابعةلا تُدخِل عنوان البريد الإلكتروني لحسابك المُقفَل. تنشئ Google رقم إشارة دعم وتُرسله إلى عنوان البريد الإلكتروني الذي تقدّمه.
  3. يُرجى اتّباع التعليمات لمساعدتنا في إثبات ملكيتك للنطاق. ستحتاج إلى إضافة سجلّ CNAME أو سجلّ TXT إلى سجلّ نظام أسماء النطاقات في مضيف نطاقك. إذا لم تكن متأكدًا من هوية مضيف نطاقك، يُرجى الانتقال إلى تحديد مضيف نطاقك.
  4. بعد إضافة سجلّ CNAME أو TXT، انقر على التحقّق مرة أخرى.
    ملاحظة: قد يستغرق نشر سجلّ نظام أسماء النطاقات مدة تصل إلى 24 ساعة. يمكنك التحقُّق مما إذا كان سجلّ نظام أسماء النطاقات قد تم نشره باستخدام أحد العناوين التالية:
    • https://toolbox.googleapps.com/apps/dig/#CNAME/reference number.domain
    • https://toolbox.googleapps.com/apps/dig/#TXT/domain
  5. بعد تعديل سجلّ نظام أسماء النطاقات بنجاح، ارجع إلى النموذج لإكمال طلبك.
  6. اختَر طلب إعادة ضبط كلمة المرور (إجراء مقترَح)، ثم انقر على إرسال الطلب.

بعد إرسال الطلب، سيتواصل معك فريق الدعم لإعلامك بالخطوات التالية. في بعض الحالات، قد تحتاج إلى تقديم دليل إضافي للتأكّد من منح الإذن بالوصول إلى المالك الشرعي للحساب فقط.

السبب

إذا لم تتمكّن من استرداد حساب المشرف من خلال التشغيل التلقائي لخطوات الاسترداد الذاتي