리셀러가 지원 PIN을 생성하는 Google Workspace 지원팀에 전화를 걸 수 없음

문제

리셀러이고 도움말 지원에서 전화 지원을 요청하거나 지원 PIN을 생성하는 옵션을 찾을 수 없습니다.

해결 방법

  1. 고객 관리 포털을 사용하여 리셀러 도메인 또는 고객의 지원 케이스를 제출하세요.
  2. 전화로 지원을 받길 원하신다면 전화번호와 원하는 콜백 시간을 포함하여 케이스를 제출하면 Google에서 필요할 때 콜백을 예약하실 수 있습니다.

원인

전화 지원에 직접 연락하기 위해 PIN을 생성하는 옵션은 삭제되었습니다.