Numéro de série en double après réinscription

Problème

Deux numéros de série différents s'affichent dans la console d'administration une fois que l'appareil a été réparé et réenregistré dans le domaine.

Environnement

  • Console d'administration

Solution

  1. Connectez-vous à la console d'administration.
  2. Accédez à Appareils > Chrome > Appareils.
  3. Recherchez le numéro de série en double.
  4. Déprovisionnez le numéro de série avec l'horodatage Dernière synchronisation des règles le plus ancien.

Cause

Pour les appareils devant être réparés, vous devez les déprovisionner avant de les renvoyer. Pour ce faire, veuillez suivre les instructions figurant dans ce document. Notez toutefois que cette procédure ne s'applique pas à tous les appareils qui disposent d'un historique des réparations. La réparation spécifique effectuée sur l'appareil déterminera si un déprovisionnement est nécessaire.