כפילות המספר הסידורי לאחר הרשמה מחדש

בעיה

שני מספרים סידוריים שונים מופיעים במסוף Admin אחרי שהמכשיר עבר שירות ונרשם מחדש לדומיין.

סביבה

  • מסוף Admin

פתרון

  1. מתחברים למסוף Admin.
  2. עוברים אל מכשירים > Chrome > מכשירים.
  3. מאתרים את המספר הסידורי הכפול.
  4. ביטול ניהול ההקצאות של המספר הסידורי עם חותמת הזמן הישנה ביותר של סנכרון המדיניות האחרון.

סיבה

במכשירים שצריך לתקן, חשוב לבטל את ניהול ההקצאות שלהם לפני שליחתם. יש לפעול לפי ההוראות המפורטות במסמך הזה כדי לעשות זאת. עם זאת, חשוב לזכור שהתהליך הזה לא יחול על כל המכשירים שיש להם היסטוריית תיקונים. התיקון הספציפי שבוצע במכשיר יקבע אם יש צורך בביטול של ניהול ההקצאות או לא.