Duplicità del numero di serie dopo la nuova registrazione

Problema

Nella Console di amministrazione vengono visualizzati due diversi numeri di serie dopo che il dispositivo è stato riparato e registrato nuovamente nel dominio.

Ambiente

  • Console di amministrazione

Soluzione

  1. Accedi alla Console di amministrazione.
  2. Vai a Dispositivi > Chrome > Dispositivi.
  3. Trova il numero di serie duplicato.
  4. Esegui il deprovisioning del numero di serie con il timestamp Ultima sincronizzazione dei criteri meno recente.

Causa

È necessario eseguire il deprovisioning dei dispositivi che devono essere riparati prima di inviarli. Per farlo, segui le istruzioni riportate in questo documento. Tuttavia, tieni presente che questa procedura non si applica a tutti i dispositivi con una cronologia delle riparazioni. La riparazione specifica eseguita sul dispositivo determinerà se il deprovisioning è necessario o meno.