Problema
Después de un proceso de migración de datos, notaste que algunas de tus etiquetas no se migraron o que faltan correos electrónicos.
Entorno
- Interfaz web de Gmail
- Consola del administrador
- Función de migración de datos
Solución
Verifica en tu cuenta de origen si se muestran etiquetas en IMAP:
- Accede a mail.google.com y, luego, ingresa la cuenta de origen.
- Haz clic en el ícono de ajustes en la parte superior derecha y selecciona Ver toda la configuración.
- Ve a la pestaña Etiquetas y asegúrate de que la opción Mostrar en IMAP esté marcada. junto a cada etiqueta.
- Guarda los cambios.
- Reinicia la migración en la Consola del administrador.
- Ve a la configuración de Gmail > Reenvío de POP/IMAP.
- Habilita la opción Acceso IMAP .
Causa
Las etiquetas no se muestran para el acceso IMAP en la configuración de la cuenta de origen de Gmail.