Problem
Nach dem Upgrade und einer Wartezeit von bis zu 24 Stunden wird der zusätzliche Speicherplatz immer noch nicht angezeigt, wenn Sie ihn auf der Nutzerseite in der Admin-Konsole überprüfen.
Umgebung
- Admin-Konsole
Lösung
Warten Sie bis zu 7 Tage, bis der zusätzliche Speicherplatz verfügbar ist, wenn Sie in der Admin-Konsole auf der Seite „Nutzer“ die Spalte Speicherlimit hinzufügen.
Ursache
Es kann einige Zeit dauern, bis die Speicheränderungen wirksam werden.