Workspace の従来のアカウントを無料のサブスクリプションに切り替える

問題

以前の Workspace アカウントが有料サブスクリプションに移行された場合、無料のサブスクリプションに戻すにはどうすればよいですか?

環境

  • 管理コンソール
  • 個人使用のみ

解決策

  1. 個人使用のみであることを確認するには、こちらのフォームをご利用ください。

原因

従来の Workspace サブスクリプションは終了いたしましたが、個人使用のために作成されたアカウントの無料サブスクリプションとして引き続きご利用いただけるものと考えております。