Android 版ドライブ アプリの同期に関する問題
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
ドライブ アプリが Android デバイスで同期されないという問題が発生しています。
環境
解決策
- ドライブ内のファイルのオーナー権限を確認します。
- インターネット接続を確認してください。
- アプリのキャッシュとデータを削除します。
- アプリをアンインストールしてから再インストールします。
原因
アプリが破損しているか、ドライブの Android アプリが同期していない可能性があります。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2024-01-26 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2024-01-26 UTC。"],[],[]]